Error paquete SCORM y argumentos SLASH

Si Moodle te da un error al subir un paquete SCORM mostrándote la línea de error de que los argumentos SLASH (slash arguments) no están instalados. Para solucionar este problema, simplemente debes añadir una linea al .htaccess del raíz del hosting:

AcceptPathInfo on

  • 0 Los usuarios han encontrado esto útil
¿Fue útil la respuesta?